MonOlympus.com : le forum Olympus (vraiment) indépendant

Le lieu d'échanges pour les utilisateurs des APN Olympus et pour tous les photographes
 
AccueilPortailFAQS'enregistrerConnexion

Partagez
 

 ça me botte...!

Aller en bas 
AuteurMessage
Philou
Olympusien
Olympusien
Philou

Masculin Nombre de messages : 1281
Age : 57
Localisation : Sainte Foy la grande (33)
Appareil : E-500
E-5 + grip
Date d'inscription : 05/10/2010

ça me botte...! Empty
MessageSujet: ça me botte...!   ça me botte...! Icon_minitimeLun 21 Fév 2011 - 21:10

ça me botte...! 201102212210279nb

ça me botte...! 201102212210277nb
Revenir en haut Aller en bas
http://www.autrement-photo.com
Ulphace
Animateur
Animateur
Ulphace

Masculin Nombre de messages : 7403
Age : 37
Localisation : Nantes
Appareil : Un Olympus comme tout le monde !
Date d'inscription : 25/05/2009

ça me botte...! Empty
MessageSujet: Re: ça me botte...!   ça me botte...! Icon_minitimeLun 21 Fév 2011 - 21:13

Moi aussi Very Happy
Super bien
Revenir en haut Aller en bas
herflomar
Habitué
Habitué
herflomar

Masculin Nombre de messages : 343
Age : 59
Localisation : ISERE
Appareil : Nikon D2H /Oly E-20P / Pen EP-2/ OMD-EM5
Date d'inscription : 11/02/2011

ça me botte...! Empty
MessageSujet: Re: ça me botte...!   ça me botte...! Icon_minitimeMer 29 Juin 2011 - 17:34

La une , même si techniquement il n'y a rien à redire, fait trop "publicitaire".


la 2 est expressive: patiné des bottes , semelles eraflées et bouteille vide ...
Ca me parle !! Super bien
Revenir en haut Aller en bas
The Archer Vert
Animateur
Animateur
The Archer Vert

Masculin Nombre de messages : 5681
Age : 24
Localisation : 74 - Vallée du Giffre / Lyon 6
Appareil : E-3
E-600 grippé (écran HS)
9-18 f/4-5,6
14-54 f/2,8-3,5 (V1)
70-300 f/4-5.6
50 f/1,8
EX-25
Filtres ND
XZ-1 et caisson Olympus PT-050
Lowepro CompuRover AW
Date d'inscription : 07/08/2010

ça me botte...! Empty
MessageSujet: Re: ça me botte...!   ça me botte...! Icon_minitimeMer 29 Juin 2011 - 17:38

Jolies photos ! Je les avais loupées Embarassed...

Comme herflomar, je préfère la 2 Wink...
Revenir en haut Aller en bas
http://aviot74.wix.com/antoine-viot#!home/aboutPage
Contenu sponsorisé




ça me botte...! Empty
MessageSujet: Re: ça me botte...!   ça me botte...! Icon_minitime

Revenir en haut Aller en bas
 
ça me botte...!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MonOlympus.com : le forum Olympus (vraiment) indépendant :: LES GALERIES THÉMATIQUES :: Noir & blanc-
Sauter vers: