MonOlympus.com : le forum Olympus (vraiment) indépendant

Le lieu d'échanges pour les utilisateurs des APN Olympus et pour tous les photographes
 
AccueilPortailS'enregistrerConnexion

Partagez
 

 Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!

Aller en bas 
AuteurMessage
ArmandH
Amateur
Amateur
ArmandH

Masculin Nombre de messages : 66
Age : 61
Localisation : Hannut (province de Liège) Belgique
Appareil : Olympus XZ-1
Date d'inscription : 18/07/2011

Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Empty
MessageSujet: Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!    Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Icon_minitimeVen 22 Juil 2011 - 19:26

Bonsoir,

ma modeste contribution ainsi qu'une vidéo de plus sur le web qui démontre que la qualité de la Vidéo a raté son rdv avec la qualité de la photo qu'il permet pourtant de faire.
Vos avis, remarques et conseils ou infos sont attendus... :drapeaublanc:

Revenir en haut Aller en bas
https://picasaweb.google.com/101740180615621198959
blionack
Modérateur
Modérateur
blionack

Masculin Nombre de messages : 40710
Age : 64
Localisation : Haut-Jura
Appareil : Olympus 8080wz
Canon 6d
Canon 80d
et focales de 14 à 800 mm
Date d'inscription : 25/10/2010

Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Empty
MessageSujet: Re: Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!    Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Icon_minitimeSam 23 Juil 2011 - 4:04

il ne faut pas attendre de miracles en vidéo d'un APN...
c'est un pis-aller pour quelques fêtes de famille, mais personnellement je n'en vois pas trop l'intérêt...
Merci de ton test qui nous donne toute l'étendue des possibilités du XZ1... et ses limites !
Revenir en haut Aller en bas
ArmandH
Amateur
Amateur
ArmandH

Masculin Nombre de messages : 66
Age : 61
Localisation : Hannut (province de Liège) Belgique
Appareil : Olympus XZ-1
Date d'inscription : 18/07/2011

Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Empty
MessageSujet: Re: Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!    Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Icon_minitimeSam 23 Juil 2011 - 6:15

Oui je sais mais le Sony HX9V de mon épouse coute moins cher et la video est très bonne mais pour la photo dommage qu'il n' a pas de RAW sinon pas mal pour son prix!
Mais je continuerai mes recherhces dans les réglages et vais écrire à Mr Olympus! Very Happy
Revenir en haut Aller en bas
https://picasaweb.google.com/101740180615621198959
Ulphace
Animateur
Animateur
Ulphace

Masculin Nombre de messages : 7403
Age : 37
Localisation : Nantes
Appareil : Un Olympus comme tout le monde !
Date d'inscription : 25/05/2009

Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Empty
MessageSujet: Re: Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!    Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Icon_minitimeSam 23 Juil 2011 - 9:02

Je suis du même avis que Bruno.

Après, il est tout mignon le p'tit chaton !!
Revenir en haut Aller en bas
Alain OLIVIER
Administrateur
Administrateur
Alain OLIVIER

Masculin Nombre de messages : 23953
Age : 54
Localisation : Maurienne
Appareil : E-M1, E-M10, E-P5, E-PL7 & A01 / Canon 6D
Date d'inscription : 20/07/2008

Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Empty
MessageSujet: Re: Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!    Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Icon_minitimeSam 23 Juil 2011 - 9:06

Ça dépend de quoi on parle quand on parle d'APN. Les vidéos de mon FZ50 ne sont (n'étaient) vraiment pas folichonnes. Celle du compact Canon de SAO sont beaucoup mieux (et même de bien meilleure qualité que ce que nous montre Armand :spamafote:). En revanche avec des APN comme l'E-PL1 ou, plus encore le GH1, je ne pense pas qu'on ait vraiment besoin de camescope.
Revenir en haut Aller en bas
http://alainolivier.com
Contenu sponsorisé




Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Empty
MessageSujet: Re: Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!    Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!  Icon_minitime

Revenir en haut Aller en bas
 
Ma première et dernière vidéo avec le XZ-1 ! C'est dégoûtant !!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Dernière C5
» votre dernière expo
» Premières poésies, Alfred de Musset
» La première pièce d'Edmond Rostand retrouvée
» Ma première colo !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MonOlympus.com : le forum Olympus (vraiment) indépendant :: Les autres APN Olympus (bridges et compacts) :: XZ-1, XZ-2 & XZ-10-
Sauter vers: