MonOlympus.com : le forum Olympus (vraiment) indépendant

Le lieu d'échanges pour les utilisateurs des APN Olympus et pour tous les photographes
 
AccueilPortailFAQS'enregistrerConnexion

Partagez
 

 problème 70-300

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Mari.m
Animateur
Animateur


Nombre de messages : 32511
Date d'inscription : 03/02/2011

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeDim 12 Jan 2014 - 17:20

Premier essais encourageants !  Bien en as tu fait d'autres ??
Revenir en haut Aller en bas
Pimouce
Habitué
Habitué
Pimouce

Masculin Nombre de messages : 240
Age : 38
Localisation : Grossoeuvre
Appareil : Olympus E-510,
Date d'inscription : 16/07/2013

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeLun 13 Jan 2014 - 6:45

Oui mais tous moche
Revenir en haut Aller en bas
jardineros
Habitué
Habitué
jardineros

Masculin Nombre de messages : 168
Age : 69
Localisation : Verdun
Appareil : E620
Date d'inscription : 16/07/2013

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeDim 31 Aoû 2014 - 10:22

Même problème pour moi.
Lors de la map il cherche beaucoup et s'arrête sans biper ni trouver la map, ou alors il bip sur une mauvaise MAP.
Que faire?
Révision?
Revenir en haut Aller en bas
http://verdun-photos.com
Albert E
Correspondant
Correspondant
Albert E

Masculin Nombre de messages : 35406
Age : 82
Localisation : Uruguay
Appareil : E5,E3,HLD4, E330,E-M5,E-M1x2,HLD7, OM4T, Panasonic Leica 25mm,14-54,12-50, 35macro,60mm macro,14-150,75-300. 70-300, 9-18, 14-45, 40-150, 50-200,Sigma 105mm Macro, Sigma 50-500,,Yasuhara Nanoha,Photex 50mm tilt-shift,500mm Neewer,Catadioptriques 500mm et 800mm,Fisheye 8mm, FL50R, FL36, TF22.RF11, -- OM50mm1.4 et autres pour OM -- Exakta VXIIa et objectifs, -- Nikonos -- Fujifilm HS10 -- Sony W7 --
Date d'inscription : 13/07/2009

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeDim 31 Aoû 2014 - 12:53

:DPeut'etre il a froid ton objectif et la graise(lubrifiant) es dure??? What a Face affraid
Vieux Albert heu
Revenir en haut Aller en bas
https://s133.photobucket.com/albums/q73/ALBERTO_084/
jardineros
Habitué
Habitué
jardineros

Masculin Nombre de messages : 168
Age : 69
Localisation : Verdun
Appareil : E620
Date d'inscription : 16/07/2013

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeDim 31 Aoû 2014 - 15:13

Je ne pense pas que la graisse se soit solidifiée.
Il est depuis 24 h toujours a température ambiante de la maison.
Je remarque qu'en manuel, la map est impossible à faire car la mollette agit sur le moteur, et le moteur se déplace d'une trop grande amplitude.
Revenir en haut Aller en bas
http://verdun-photos.com
blionack
Modérateur
Modérateur
blionack

Masculin Nombre de messages : 40587
Age : 64
Localisation : Haut-Jura
Appareil : Olympus 8080wz
Canon 6d
Canon 80d
et focales de 14 à 800 mm
Date d'inscription : 25/10/2010

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeDim 31 Aoû 2014 - 16:16

je commencerais par vérifier les contacts de l'objectif (petit nettoyage à l'alcool à brûler) ...

vérifier aussi les retours de ressorts des contacts du boîtier... (plus rare)


Revenir en haut Aller en bas
jardineros
Habitué
Habitué
jardineros

Masculin Nombre de messages : 168
Age : 69
Localisation : Verdun
Appareil : E620
Date d'inscription : 16/07/2013

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeDim 31 Aoû 2014 - 16:31

J'ai nettoyé les contacts de l'objectif comme il est indiqué plus haut dans le fil de discussion. Je l'ai testé sur un autre boitier et le résultat est identique. Je désespère.
Revenir en haut Aller en bas
http://verdun-photos.com
blionack
Modérateur
Modérateur
blionack

Masculin Nombre de messages : 40587
Age : 64
Localisation : Haut-Jura
Appareil : Olympus 8080wz
Canon 6d
Canon 80d
et focales de 14 à 800 mm
Date d'inscription : 25/10/2010

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeDim 31 Aoû 2014 - 16:34

il doit donc s'agir d'un problème du moteur de map interne... dans ce cas, je ne vois que le SAV.. :spamafote:
Revenir en haut Aller en bas
jardineros
Habitué
Habitué
jardineros

Masculin Nombre de messages : 168
Age : 69
Localisation : Verdun
Appareil : E620
Date d'inscription : 16/07/2013

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeDim 31 Aoû 2014 - 16:54

Oui, malheureusement, j'ai espéré que non
Revenir en haut Aller en bas
http://verdun-photos.com
Mari.m
Animateur
Animateur
Mari.m

Féminin Nombre de messages : 32511
Localisation : Bourgogne du Sud
Appareil :
OM-D E-M10 -- E-620



Date d'inscription : 03/02/2011

problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitimeDim 31 Aoû 2014 - 17:04

Tiens nous au courant .
Revenir en haut Aller en bas
Contenu sponsorisé




problème 70-300 - Page 2 Empty
MessageSujet: Re: problème 70-300   problème 70-300 - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
problème 70-300
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème de netteté & piqué
» [RESOLU] Problème de Rotation de l'écran du Desire
» [AIDE] Problème d'écran noir au démarrage
» problème fichier dxf
» [AIDE] Problème de mémoire interne faible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MonOlympus.com : le forum Olympus (vraiment) indépendant :: LES ACCESSOIRES :: Objectifs 4/3-
Sauter vers: