MonOlympus.com : le forum Olympus (vraiment) indépendant

Le lieu d'échanges pour les utilisateurs des APN Olympus et pour tous les photographes
 
AccueilPortailS'enregistrerConnexion

Partagez
 

 Probléme avec Zuiko 70-300mm

Aller en bas 
AuteurMessage
lefoudulabo
Passionné
Passionné
lefoudulabo

Masculin Nombre de messages : 820
Age : 64
Localisation : Sarrebourg - Moselle
Appareil : E 520 - E5 obj: 50-200 mm swd, 50mm f:2 macro, fisheye Samyang, 12-60, ec 14, ec 20, 70-300, 14-42, 40-150, ex25, OM 50 f1,8, 0M 50 macro f:3.5, flash Metz 48AF, pied manfrotto 190XDB avec Benro GH2.

Date d'inscription : 26/07/2009

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeVen 1 Mar 2013 - 12:23

Bonjour,

En prenant mon 70-300mm monté sur le 520 ce matin: Plus de possibilité de réglé la MAP ni en manuel, ni en auto ? j'ai essayé sur l'E5 idem.
Revenir en haut Aller en bas
jmG-06100
Animateur
Animateur
jmG-06100

Masculin Nombre de messages : 1846
Age : 71
Localisation : 06100 Nice
Appareil : Un Olympus OM-D E-M1 mark II et un E-M1X.

Date d'inscription : 02/01/2012

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeVen 1 Mar 2013 - 13:34

Jamais eu ce souci avec mes objo ...
Revenir en haut Aller en bas
ladyhawk
Animateur
Animateur
ladyhawk

Féminin Nombre de messages : 29364
Age : 56
Localisation : nord-est
Appareil : E-330
14-52
70-300
50 mm
Canon EOS 700D 18/52 50macro 70/300 150/500

flash miranda 700 cd
teleconverter macro
Date d'inscription : 16/02/2012

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeVen 1 Mar 2013 - 14:38

j'ai eu le problème
j'ai bougé deux trois fois le bouton et c'est reparti
en fait je savais pas qu'il y avait un bouton sur l'objo Embarassed
Revenir en haut Aller en bas
https://www.flickr.com/photos/119417535@N06/
Nam
Modérateur
Modérateur
Nam

Masculin Nombre de messages : 11361
Localisation : San Francisco, CA - USA
Appareil : E-1, E-3, E-330, E-P2, E-P3, E-M1, E-M5
Date d'inscription : 10/02/2009

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeVen 1 Mar 2013 - 15:00

Nettoies les contacts, possibilité de poussière qui empêche que l'objectif se connecte bien aux boîtiers.
Revenir en haut Aller en bas
https://www.facebook.com/nam.ing
dany151
Habitué
Habitué
dany151

Masculin Nombre de messages : 246
Age : 69
Localisation : BELGIQUE
Appareil : E3 - E400
Date d'inscription : 27/12/2012

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeVen 1 Mar 2013 - 15:02

Il arrive parfois que mon 70-300 ne soit pas reconnu par mon E3.
Quand cela m'arrive l'indication de valeur d'ouverture indique F-- au lieu de F5.6 suivant le réglage.
Le problème a été résolu chez moi par un nettoyage des contacts de l'objectif.
Je te suggère aussi d'aller vérifier dans le menu (sur l'E3 - Y2 - firmware) si l'objectif est reconnu. Il devrait être en version 1.4. (Cette version est téléchargeable sur le site Olympus).
Amicalement

Dany
Revenir en haut Aller en bas
Mari.m
Animateur
Animateur
Mari.m

Féminin Nombre de messages : 32511
Localisation : Bourgogne du Sud
Appareil :
OM-D E-M10 -- E-620



Date d'inscription : 03/02/2011

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeVen 1 Mar 2013 - 15:21

même conseils que Nam, nettoie régulièrement les contacts, surtout après chaque utilisation de l'APN.
Revenir en haut Aller en bas
lefoudulabo
Passionné
Passionné
lefoudulabo

Masculin Nombre de messages : 820
Age : 64
Localisation : Sarrebourg - Moselle
Appareil : E 520 - E5 obj: 50-200 mm swd, 50mm f:2 macro, fisheye Samyang, 12-60, ec 14, ec 20, 70-300, 14-42, 40-150, ex25, OM 50 f1,8, 0M 50 macro f:3.5, flash Metz 48AF, pied manfrotto 190XDB avec Benro GH2.

Date d'inscription : 26/07/2009

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeVen 1 Mar 2013 - 15:21

Merci à vous,

En fait j’entends le " bruit de réglage" de l'objectif mais rien ne se passe.
Revenir en haut Aller en bas
Pitchoun
Passionné
Passionné
Pitchoun

Masculin Nombre de messages : 615
Localisation : Sud-Est
Appareil : E-5
Date d'inscription : 04/07/2012

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeVen 1 Mar 2013 - 15:24

ce qui est étrange c'est que même si les contacte sont sale, la map manuel devrait restait possible normalement, hors ce n'est pas le cas de Lefoudulabo...
Revenir en haut Aller en bas
dany151
Habitué
Habitué
dany151

Masculin Nombre de messages : 246
Age : 69
Localisation : BELGIQUE
Appareil : E3 - E400
Date d'inscription : 27/12/2012

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeVen 1 Mar 2013 - 15:55

Pitchoun a écrit:
ce qui est étrange c'est que même si les contacte sont sale, la map manuel devrait restait possible normalement, hors ce n'est pas le cas de Lefoudulabo...

Je constate que sur mes objectifs SWD (12-60 et 50-200) la bague de MAP semble avoir une action mécanique (fonctionnelle même boitier éteint) alors que sur les autres objos (50mm, 14-42, 40-150, 70-300) la bague ne fonctionne qu'avec boitier allumé (action électrique).

Si le moteur de Lefoudulabo répond à la bague de MAP, je crains qu'il ne doive faire appel au SAV. scratch scratch

Amitiés

Dany
Revenir en haut Aller en bas
Nam
Modérateur
Modérateur
Nam

Masculin Nombre de messages : 11361
Localisation : San Francisco, CA - USA
Appareil : E-1, E-3, E-330, E-P2, E-P3, E-M1, E-M5
Date d'inscription : 10/02/2009

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeSam 2 Mar 2013 - 5:25

Oui les anciens comme 50mm, 14-42, 40-150, 70-300 sont conduites par comme ils disent by wire...il faut du courant et c'est par moteur sans ça rien ne marche.
Revenir en haut Aller en bas
https://www.facebook.com/nam.ing
lefoudulabo
Passionné
Passionné
lefoudulabo

Masculin Nombre de messages : 820
Age : 64
Localisation : Sarrebourg - Moselle
Appareil : E 520 - E5 obj: 50-200 mm swd, 50mm f:2 macro, fisheye Samyang, 12-60, ec 14, ec 20, 70-300, 14-42, 40-150, ex25, OM 50 f1,8, 0M 50 macro f:3.5, flash Metz 48AF, pied manfrotto 190XDB avec Benro GH2.

Date d'inscription : 26/07/2009

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeSam 2 Mar 2013 - 9:21

Merci de vos réponses, mais je crois qu'il est HS.
Revenir en haut Aller en bas
LeonBlurck
Animateur
Animateur
LeonBlurck

Masculin Nombre de messages : 2462
Localisation : Orsay 91
Appareil : E1-EPM1-EM1

Date d'inscription : 10/01/2010

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeSam 2 Mar 2013 - 9:54

Citation :
Oui les anciens comme 50mm, 14-42, 40-150, 70-300 sont conduites par comme ils disent by wire...il faut du courant et c'est par moteur sans ça rien ne marche.

Exactement la commande manuelle, passe par le boitier et donc un PB de contact empêche la MAP

Si le nettoyage des contacts, ne suffit pas. Vérifient qu'i y a contact, et après il reste le tournevis....
Revenir en haut Aller en bas
http://www.flickr.com/photos/leonblurck/collections/
gégé
Modérateur
Modérateur
gégé

Masculin Nombre de messages : 9902
Age : 59
Localisation : Saint-mard,Somme,Picardie,France.
Appareil : OM-D E-M1. E-30. E-510 + Zuiko 14-42. Zuiko 40-150. Zuiko 70-300.Zuiko 35 macro. Zuiko 12-60 SWD.Zuiko 50-200 SWD. FL36r.
Date d'inscription : 01/11/2008

Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitimeSam 2 Mar 2013 - 10:35

Bonjour Martial regarde ta messagerie. photographe
Revenir en haut Aller en bas
http://www.flickr.com/photos/jeromed/
Contenu sponsorisé




Probléme avec Zuiko 70-300mm Empty
MessageSujet: Re: Probléme avec Zuiko 70-300mm   Probléme avec Zuiko 70-300mm Icon_minitime

Revenir en haut Aller en bas
 
Probléme avec Zuiko 70-300mm
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec mes RAW et Photomatix !!!
» problème avec vegas
» [RESOLU] problème avec Morphgear
» [INFO] Problème avec 3G
» Problème avec GPS navigon

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MonOlympus.com : le forum Olympus (vraiment) indépendant :: LES ACCESSOIRES :: Objectifs 4/3-
Sauter vers: