MonOlympus.com : le forum Olympus (vraiment) indépendant

Le lieu d'échanges pour les utilisateurs des APN Olympus et pour tous les photographes
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Y'avait un jour une rose...

Aller en bas 
AuteurMessage
titepuce24
Olympusien
Olympusien
avatar

Féminin Nombre de messages : 1406
Age : 73
Localisation : 24
Appareil : LUMIX GF1- obj : 14-45 et 45-200
Date d'inscription : 11/05/2014

MessageSujet: Y'avait un jour une rose...   Jeu 29 Mai 2014 - 16:47

cramed ou pas ma rose blanche ? Rolling Eyes 


012 - par titepuce24, sur Flickr

f 5.6 - 100 isos - 184.mm
Revenir en haut Aller en bas
kerpapou
Spécialiste
Spécialiste
avatar

Masculin Nombre de messages : 3234
Localisation : MOSELLE
Appareil : E620 grippé ( en retraite )
D7000 avec quelques babioles

Date d'inscription : 20/12/2009

MessageSujet: Re: Y'avait un jour une rose...   Jeu 29 Mai 2014 - 17:19

superbe  Super bien  ,
cramée difficile à dire sans l'histogramme  heu 
Revenir en haut Aller en bas
Albert E
Correspondant
Correspondant
avatar

Masculin Nombre de messages : 34300
Age : 81
Localisation : Uruguay
Appareil : E5,E3,HLD4, E330,E-M5,E-M1x2,HLD7, OM4T, Panasonic Leica 25mm,14-54,12-50, 35macro,60mm macro,14-150,75-300. 70-300, 9-18, 14-45, 40-150, 50-200,Sigma 105mm Macro, Sigma 50-500,,Yasuhara Nanoha,Photex 50mm tilt-shift,500mm Neewer,Catadioptriques 500mm et 800mm,Fisheye 8mm, FL50R, FL36, TF22.RF11, -- OM50mm1.4 et autres pour OM -- Exakta VXIIa et objectifs, -- Nikonos -- Fujifilm HS10 -- Sony W7 --
Date d'inscription : 13/07/2009

MessageSujet: Re: Y'avait un jour une rose...   Jeu 29 Mai 2014 - 17:33

+1 bravo 
Albert  Bonjour 
Revenir en haut Aller en bas
http://s133.photobucket.com/albums/q73/ALBERTO_084/
olymtok
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 18900
Age : 66
Localisation : fr
Appareil : E5 E 30 om 2
Date d'inscription : 09/07/2009

MessageSujet: Re: Y'avait un jour une rose...   Jeu 29 Mai 2014 - 20:04

en tout cas elle flashe.
le truc qui nécessite un petit réflecteur si on veut avoir la tige et la fleur...
Revenir en haut Aller en bas
titepuce24
Olympusien
Olympusien
avatar

Féminin Nombre de messages : 1406
Age : 73
Localisation : 24
Appareil : LUMIX GF1- obj : 14-45 et 45-200
Date d'inscription : 11/05/2014

MessageSujet: Re: Y'avait un jour une rose...   Ven 30 Mai 2014 - 6:52

Merci Gérard Bonjour 
Revenir en haut Aller en bas
Mari.m
Animateur
Animateur
avatar

Féminin Nombre de messages : 32203
Localisation : Bourgogne du Sud
Appareil :
OM-D E-M10 -- E-620



Date d'inscription : 03/02/2011

MessageSujet: Re: Y'avait un jour une rose...   Ven 30 Mai 2014 - 16:33

Très belle rose sur ce fond sombre !  Super bien 
Pas facile à faire ressortir le détails des pétales au soleil ..
Cramée... je ne peux pas dire ..
Revenir en haut Aller en bas
titepuce24
Olympusien
Olympusien
avatar

Féminin Nombre de messages : 1406
Age : 73
Localisation : 24
Appareil : LUMIX GF1- obj : 14-45 et 45-200
Date d'inscription : 11/05/2014

MessageSujet: Re: Y'avait un jour une rose...   Ven 30 Mai 2014 - 17:00

Merci Marie Bonjour 

La rose est très blanche : je n'ai pas l'impression : juste***
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Y'avait un jour une rose...   

Revenir en haut Aller en bas
 
Y'avait un jour une rose...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» teintes etranges filtre nd16
» Au premier jour il y avait... La Compagnie Bleuzen
» Le Nom de la Rose, deuxième partie (deuxième jour)
» S'il y avait un Titanic 2...
» La rose rouge éclose

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MonOlympus.com : le forum Olympus (vraiment) indépendant :: LES GALERIES THÉMATIQUES :: Flore-
Sauter vers: