MonOlympus.com : le forum Olympus (vraiment) indépendant

Le lieu d'échanges pour les utilisateurs des APN Olympus et pour tous les photographes
 
AccueilPortailS'enregistrerConnexion

Partagez
 

 dans le TGV

Aller en bas 
AuteurMessage
matt-
Habitué
Habitué


Masculin Nombre de messages : 432
Localisation : Issy les Moulineaux
Appareil : E3
Date d'inscription : 11/07/2009

dans le TGV Empty
MessageSujet: dans le TGV   dans le TGV Icon_minitimeDim 9 Aoû 2009 - 9:02

deux tentatives de pose longue (relativement à la vitesse du train) dans le TGV Paris Lyon : ça sent le brûlé Smile mais je ne sais pas trop si je dois recadrer pour enlever une bonne partie du haut et garder une photo "bande", ou bien tenter "d'éteindre" un peu Neutral

pour les 2 : 14 mm, 100 iso et 1s de temps de pose

f11 :

dans le TGV P8150106


f22 :

dans le TGV P8150107
Revenir en haut Aller en bas
StephBe
Vainqueur du concours
Vainqueur du concours
StephBe

Masculin Nombre de messages : 3294
Age : 56
Localisation : Verviers - Belgique
Appareil : E-510
Date d'inscription : 20/07/2008

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeDim 9 Aoû 2009 - 9:16

Aucune photos ne s'affiche chez moi, c'est une question d'hébergeur plus que probablement ...
Revenir en haut Aller en bas
http://stephbe.forum-actif.net
gégé
Modérateur
Modérateur
gégé

Masculin Nombre de messages : 9902
Age : 58
Localisation : Saint-mard,Somme,Picardie,France.
Appareil : OM-D E-M1. E-30. E-510 + Zuiko 14-42. Zuiko 40-150. Zuiko 70-300.Zuiko 35 macro. Zuiko 12-60 SWD.Zuiko 50-200 SWD. FL36r.
Date d'inscription : 01/11/2008

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeDim 9 Aoû 2009 - 9:20

StephBe a écrit:
Aucune photos ne s'affiche chez moi, c'est une question d'hébergeur plus que probablement ...
+1
Revenir en haut Aller en bas
http://www.flickr.com/photos/jeromed/
lalain17
Vainqueur du concours
Vainqueur du concours
lalain17

Masculin Nombre de messages : 111
Age : 69
Localisation : 17000 La Rochelle
Appareil : E 510 avec ED 14/42 40/150 70/300 ;1 filtre polarisant et 1 gris neutre
+ un trépied de marque inconnue.
Egalement un Panasonic DMC-fX37 (tient dans la poche) pour les jours de flemme
Date d'inscription : 09/08/2009

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeDim 9 Aoû 2009 - 9:48

Cest pareil pour moi
Revenir en haut Aller en bas
matt-
Habitué
Habitué


Masculin Nombre de messages : 432
Localisation : Issy les Moulineaux
Appareil : E3
Date d'inscription : 11/07/2009

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeDim 9 Aoû 2009 - 16:29

ah merci de le signaler, ça doit être picasa... j'ai passé les albums de unlisted à public, je ne sais pas si c'est mieux, sinon faudra que je change de crèmerie Smile
Revenir en haut Aller en bas
gégé
Modérateur
Modérateur
gégé

Masculin Nombre de messages : 9902
Age : 58
Localisation : Saint-mard,Somme,Picardie,France.
Appareil : OM-D E-M1. E-30. E-510 + Zuiko 14-42. Zuiko 40-150. Zuiko 70-300.Zuiko 35 macro. Zuiko 12-60 SWD.Zuiko 50-200 SWD. FL36r.
Date d'inscription : 01/11/2008

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeDim 9 Aoû 2009 - 16:31

matt- a écrit:
ah merci de le signaler, ça doit être picasa... j'ai passé les albums de unlisted à public, je ne sais pas si c'est mieux, sinon faudra que je change de crèmerie Smile
Toujours rien pour moi. Oui
Revenir en haut Aller en bas
http://www.flickr.com/photos/jeromed/
matt-
Habitué
Habitué


Masculin Nombre de messages : 432
Localisation : Issy les Moulineaux
Appareil : E3
Date d'inscription : 11/07/2009

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeDim 9 Aoû 2009 - 17:01

edit : tentative comparative avec skydrive

dans le TGV P8150106


dans le TGV P8150107


voilà le lien vers la gallerie, il n'y a que ces deux photos :
gallerie mouvement
Revenir en haut Aller en bas
Yves_Francois
Spécialiste
Spécialiste


Masculin Nombre de messages : 2220
Localisation : Chambéry
Appareil : E30 / 12*60 swd - 70-300
Date d'inscription : 25/04/2009

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeDim 7 Fév 2010 - 13:34

Attention aux radars... Les photo sont surexposées. En fait, à la vitesse où le TGV avance: 80 m/s à 300 km/h, je pense qu'on peut avoir un filé au 1/100 ème de seconde.

Yves
Revenir en haut Aller en bas
ch22
Expert
Expert
ch22

Masculin Nombre de messages : 1439
Localisation : bretagne nord
Appareil : e-5+OMD
Date d'inscription : 01/11/2008

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeDim 7 Fév 2010 - 14:30

C'est complètement cuit, de 3 à 4 diaphs de trop. On ne peut pas monter à 1 sec comme ça.

En principe, tu aurais dû voir ce que donnerait une pose normale à f/5,6 : j'imagine que l'appareil t'aurait dit 1/250 sec à 100 ISO. Pour augmenter le temps de pose le plus possible, tu vas fermer le diaphragme au maxi, donc passer de f/5,6 à f/22 : 4 diaphs. Pour garder une exposition correcte, tu vas donc doubler 4 fois le temps de pose, et donc passer de 1/250 à 1/30 sec : on est toujours loin de la pose souhaitée de 1 sec..

Pour arriver à tes fins, il faut visser un filtre gris sur ton objectif, au moins un ND-8 (pour 3 diaphs).

Tu seras cependant considérablement gêné par les reflets de l'intérieur du wagon. La vraie solution serait de casser la vitre, mais ça pourrait être assez coûteux (et on ne te laissera pas recommencer). On peut essayer avec un polarisant vissé au-dessus du filtre gris. Ça commence à faire très bricolé (ce qui n'est pas un défaut rédhibitoire), ça n'effacera pas tout, mais ça n'interdit pas d'essayer !

ch22
Revenir en haut Aller en bas
Brigitte
Vainqueur du concours
Vainqueur du concours


Féminin Nombre de messages : 827
Localisation : Chambéry
Appareil : Olympus E 510
Date d'inscription : 06/10/2009

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeLun 8 Fév 2010 - 8:39

Effet un peu "surréaliste", mais je pense que tu es loin d'avoir obtenu ce que tu pensais.
On voit certaines choses avec "nos yeux", mais le cerveau lui traite les images et n'en garde que ce que l'on veut. Tandis que l'appareil, lui, ne nous donne que la "réalité" sans traitement, d'où parfois la déception du résultat.
Mais c'est vrai aussi qu'il ne faut pas pour autant, ne pas essayer.

Brigitte queen
Revenir en haut Aller en bas
matt-
Habitué
Habitué


Masculin Nombre de messages : 432
Localisation : Issy les Moulineaux
Appareil : E3
Date d'inscription : 11/07/2009

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeLun 8 Fév 2010 - 8:48

nan mais au temps pour moi : il aurait fallu que je recadre en virant toute la partie "ciel"

le reste est aussi très surexposé - rien d'étonnant dans les conditions du moment et la contrainte de temps de pose - mais je trouvais le rendu "peinture" de la partie basse plutôt sympa

merci pour les commentaires (et les explications avec les filtres) : je ferai des essais plus sérieux pour tenter d'obtenir un filé ou au moins une photo correctement exposée lors de mon prochain trajet Smile
Revenir en haut Aller en bas
jigé_24
Olympusien
Olympusien


Masculin Nombre de messages : 1619
Localisation : Px
Appareil : EP-2 avec 14-42 + E3 Obj 14-54, 9-18, 70-300, 2/50 macro + bague Om+3,5/50 macro
Date d'inscription : 30/03/2009

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeLun 8 Fév 2010 - 8:59

Je ne comprends pas trop : à la prise de vue, tu devrais voir que c'est surex et donc modifier les réglages en conséquence.

De plus les exifs ne sont pas dans le fichier.
Revenir en haut Aller en bas
matt-
Habitué
Habitué


Masculin Nombre de messages : 432
Localisation : Issy les Moulineaux
Appareil : E3
Date d'inscription : 11/07/2009

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeLun 8 Fév 2010 - 10:14

j'aurais sans doute dû détailler davantage mes intentions : j'ai posté dans "effets spéciaux", donc quelque part je partais sur autre chose qu'une prise de paysage en mouvement.

effectivement je n'ai pas conservé les exifs dans les fichiers, comme c'était du tout manuel je les ai indiqués simplement :
14 mm
100 iso
1s
f11, puis f22

c'est sans doute tout pourri mais j'aime bien le rendu "peinture" sur la 2ème Smile
Revenir en haut Aller en bas
Zoomy
Spécialiste
Spécialiste
Zoomy

Masculin Nombre de messages : 2157
Age : 65
Localisation : Béarn
Appareil : Olympus E-620-> Zuiko 40-150mm vI, Zuiko 35 macro
D300->16-85mm Nikkor 70-300mm et Nikkor 105mm macro

Date d'inscription : 06/05/2009

dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitimeLun 8 Fév 2010 - 21:38

Perso je n'accroche pas .
Ce n'est pas pourri, mais c'est trop surexposé, et même si c'est volontaire on a du mal à comprendre le message que tu a voulu faire passer, même après explication...
Revenir en haut Aller en bas
http://zoomez.fr
Contenu sponsorisé




dans le TGV Empty
MessageSujet: Re: dans le TGV   dans le TGV Icon_minitime

Revenir en haut Aller en bas
 
dans le TGV
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] Ma vidéo .mp4 n'apparait pas dans l'onglet photos et vidéos
» [RESOLU] Plus de son dans les ecouteur
» pression sur mouture café dans le pf
» Comment relier 2 points dans la vectorisation sous Inkscape
» Un métier dans le dessin

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MonOlympus.com : le forum Olympus (vraiment) indépendant :: LES GALERIES THÉMATIQUES :: Effets spéciaux-
Sauter vers: